Search found 7 matches

by coerul
Wed Jul 23, 2008 7:01 pm
Forum: Adium
Topic: ★ Adium Screenshot Thread ★
Replies: 671
Views: 561860

Re: Adium Screenshot Thread

http://img.photobucket.com/albums/v207/coerul/kdesktopftw-1.jpg Wallpaper: Pikachu Tile (slight edit by me to increase contrast) Ripped from this Pokemon Fansite Icons: Arcade Daze and Arcade Daze Apps Vol. 1 plus a few of my own custom icons to go with the set (Flock, WoW) Dock: Arcade Daze (came ...
by coerul
Sun Mar 02, 2008 3:32 pm
Forum: Adium
Topic: Adium Not Deleting Contacts
Replies: 1
Views: 1202

Adium Not Deleting Contacts

I'm trying to prune my contacts list, and Adium won't remove all of them, or I have to restart Adium for even some of them to take effect. :\

Any advice?

*Running the newest Adium possible (not beta) on an iMac G5
by coerul
Tue Oct 09, 2007 12:45 am
Forum: Adium
Topic: Emoticon Set Not Staying Together
Replies: 1
Views: 1179

Emoticon Set Not Staying Together

I'm constructing an emoticon set, and when I click on the file to install it, one or both of the following things happens to the installed copy in the Emoticons folder: -The .png files disappear -The .plist is blank but for the heading before the emoticon data I've checked the .plist for unclosed ta...
by coerul
Wed Feb 14, 2007 5:44 am
Forum: Adium
Topic: Wii Soundset Xtra
Replies: 4
Views: 1933

These sounds would actually make a pretty decent soundset. I'm not much of a sound set maker. I have no taste in picking which sounds to do what. ^^;

Hopefully some brave soundsetmaker will happen along this thread.
by coerul
Mon Jan 15, 2007 2:55 am
Forum: Adium
Topic: Soundset manual set
Replies: 0
Views: 752

Soundset manual set

I find that several of the soundsets I've downloaded only show up when I go to set the sounds manually.

Is there any particular reason for this? Can it be fixed?

I've tried a fresh set of prefs and tried reinstalling the soundsets, and examining the contents with no results.
by coerul
Wed Jan 10, 2007 1:54 am
Forum: Adium
Topic: Upload issue
Replies: 0
Views: 978

Upload issue

Maybe this is in the wrong section, feel free to ignore or move this thread if that is the case. :3 While submitting an Xtra, when I go to upload the .zip file and save, it simply does not. It will still tell me that changes have been saved, but when I go back to my Xtra, it says no file has been up...
by coerul
Fri Oct 13, 2006 12:20 pm
Forum: Adium
Topic: ★ Adium Screenshot Thread ★
Replies: 671
Views: 561860

http://img.photobucket.com/albums/v207/coerul/Adiumscreensm.png Adium: -Contact List Layout: Large *To suit status icons* -Contact List Color Theme: Fresh! *I have the "Show Groups" option off, so it's just a pretty rounded window* -Message Style: Renkoo -Status Icons: LocoRoco -Dock Icon: LocoRoco...

Go to advanced search